【重要】スカイプバージョンアップのお願い

LINEで送る
Pocket

昨今、お使いのスカイプのバージョンが最新のものでないため、音声が途切れたりまったく聞こえない
状態になり、レッスンが続けられないトラブルが時々起っておるようです。

事務局からは講師には常にスカイプの最新バージョンの使用を促しておりますが、
今一度スカイプのバージョンの確認また必要な場合は最新バージョンへのアップデートを
お願いたします。

スカイプ最新バージョンへのアップデートはこちらのリンクより

windows
https://www.skype.com/ja/download-skype/skype-for-windows/

Mac
https://www.skype.com/ja/download-skype/skype-for-mac/

なお、受講生のかたのインターネット回線やスカイプが不安定なためレッスンをキャンセルせざるを得なくなった場合
振り替えレッスンの対象となりませんのでご注意ください。

詳細は

■どのようなときに振り替えレッスンがもらえますか

■ レッスンに関する注意事項

をご参照ください。

どうぞよろしくお願いいたします。

LINEで送る
Pocket

コメント